Rd&D
Rd&D
Statut : Confirmé
inscrit le 26/05/23
4 messages
Matos : 2 avis
Bonjour,

J'ai essayé de contacter à 5 reprises, via les demandes de contact du site, le service technique pour connaitre la procédure pour pouvoir supprimer des photos de ma banque d'images. Aucune réponse obtenu ce jour, malgré de (très) nombreuses relances (spam ?)... Qui dois-je contacter ?
On devrait pouvoir ajouter/supprimer des photos facilement, non ?

Merci pour la réponse ! (en espérant que ce forum soit plus efficace que le service technique d'outzer..)
nico_be
nico_be
Statut : Gourou
inscrit le 16/05/18
152 messages
Activités : 37 avisMatos : 156 avis
Manifestement ce n'est pas prévu de supprimer des photos, mais bon, je ne vois pas le problème de les y laisser même si elle ne sont pas utilisées (sauf au niveau espace consommé sur les serveurs évidemment).
Rd&D
Rd&D
Statut : Confirmé
inscrit le 26/05/23
4 messages
Matos : 2 avis
L'intérêt c'est de pouvoir disposer librement de son compte et de pouvoir éventuellement supprimer des photos insérées par erreur ou n'ayant plus d'intérêt d'être présente sur ce site..

C'est quand même dommage de devoir supprimer son compte et d'en recréer un pour pouvoir supprimer des photos.. non ?
Modo
Staff
O
O [Modo]
Statut : Confirmé
inscrit le 07/11/07
72 messages
Activités : 2 avisMatos : 1 avis

Staff depuis le 20/04/16
Hollandais de service sur Outzer.
Hello!
Pas vu passer de mail, mais tu fais bien de passer par le forum.

Comme la banque d'image est utilisée pour stocker les images des tests matos, une protection est en place pour éviter la suppression d'une image utilisée sur le site. Le bouton supprimer (disponible en cliquant sur l'icone 'info' ne s'active donc que pour les visuels qui ne sont pas utilisés. L'endroit où une image est utilisée devrait être indiqué sur cet encart:

Staff
O
O [Modo]
Statut : Confirmé
inscrit le 07/11/07
72 messages
Activités : 2 avisMatos : 1 avis

Staff depuis le 20/04/16
Hollandais de service sur Outzer.
Alors... je viens de tester, mais visiblement les droits d'accès ne sont sont pas bien configurés. Le bouton qui devrait apparaître sur les visuels non utilisés reste absent sur ton compte. Nous allons regarder ça cette semaine pour y remédier. Merci pour votre patience en attendant!
Rd&D
Rd&D
Statut : Confirmé
inscrit le 26/05/23
4 messages
Matos : 2 avis
Top ! Merci beaucoup !
Je retenterai d'ici la semaine prochaine alors !

Bonne semaine !
Rd&D
Rd&D
Statut : Confirmé
inscrit le 26/05/23
4 messages
Matos : 2 avis
Salut les modos !
Toujours pas de nouvelles pour résoudre mon problème ?

Merci !
Modo
Staff
O
O [Modo]
Statut : Confirmé
inscrit le 07/11/07
72 messages
Activités : 2 avisMatos : 1 avis

Staff depuis le 20/04/16
Hollandais de service sur Outzer.
Désolé, on n’a pas encore pu y remédier, je posterai ici quand ça sera fait
Rd&D
Rd&D
Statut : Confirmé
inscrit le 26/05/23
4 messages
Matos : 2 avis
Bonsoir,

Ça avance par chez vous ?
Je demande juste à supprimer une photo..

Bonne semaine !
Modo
Staff
O
O [Modo]
Statut : Confirmé
inscrit le 07/11/07
72 messages
Activités : 2 avisMatos : 1 avis

Staff depuis le 20/04/16
Hollandais de service sur Outzer.
Tu peux m’indiquer laquelle? Par mail: onno@outzer.fr